Pular para o conteúdo
Ver todas as ameaças

CVE-2016-4826

Alvo: Não informado

Descrição

Cross-site scripting (XSS) vulnerability in the Collne Welcart e-Commerce plugin before 1.8.3 for WordPress allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, a different vulnerability than CVE-2016-4827.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2016-4826
Tags
Nâo informado
Data de publicação
25/06/2016
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress