Pular para o conteúdo
Ver todas as ameaças

CVE-2016-20010

Alvo: Não informado

Descrição

EWWW Image Optimizer before 2.8.5 allows remote command execution because it relies on a protection mechanism involving boolval, which is unavailable before PHP 5.5.

Software
Não informado
Tipo Software
Core
CVE
CVE-2016-20010
Tags
Nâo informado
Data de publicação
05/05/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
10
Crítico
plugins premium WordPress