Pular para o conteúdo
Ver todas as ameaças

WP Favorite Posts - CVE-2016-1160

Alvo: WP Favorite Posts

Descrição

Essa vulnerabilidade permite que um invasor injetorme o script ou HTML arbitrário por meio de vetores não especificados.

Software
WP Favorite Posts
Tipo Software
Plugin
CVE
CVE-2016-1160
Tags
Nâo informado
Data de publicação
26/12/2015
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress