Pular para o conteúdo
Ver todas as ameaças

CVE-2016-10935

Alvo: Não informado

Descrição

The woocommerce-exporter plugin before 1.8.4 for WordPress has privilege escalation.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2016-10935
Tags
Nâo informado
Data de publicação
27/08/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress