Pular para o conteúdo
Ver todas as ameaças

CVE-2016-10878

Alvo: Não informado

Descrição

The wp-google-map-plugin plugin before 3.1.2 for WordPress has XSS.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2016-10878
Tags
Nâo informado
Data de publicação
12/08/2019
Última atualização
24/05/2023
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress