Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9504

Alvo: Não informado

Descrição

The weeklynews theme before 2.2.9 for WordPress has XSS via the s parameter.

Software
Não informado
Tipo Software
Tema
CVE
CVE-2015-9504
Tags
Nâo informado
Data de publicação
23/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress