Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9503

Alvo: Não informado

Descrição

The Modern theme before 1.4.2 for WordPress has XSS via the genericons/example.html anchor identifier.

Software
Não informado
Tipo Software
Tema
CVE
CVE-2015-9503
Tags
Nâo informado
Data de publicação
23/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress