Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9501

Alvo: Não informado

Descrição

The Artificial Intelligence theme before 1.2.4 for WordPress has XSS because Genericons HTML files are unnecessarily placed under the web root.

Software
Não informado
Tipo Software
Tema
CVE
CVE-2015-9501
Tags
Nâo informado
Data de publicação
22/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress