Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9496

Alvo: Não informado

Descrição

The freshmail-newsletter plugin before 1.6 for WordPress has shortcode.php SQL Injection via the ‘FM_form id=’ substring.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9496
Tags
Nâo informado
Data de publicação
22/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress