Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9467

Alvo: Não informado

Descrição

The broken-link-manager plugin before 0.5.0 for WordPress has wpslDelURL or wpslEditURL SQL injection via the url parameter.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9467
Tags
Nâo informado
Data de publicação
10/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress