Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9465

Alvo: Não informado

Descrição

The yet-another-stars-rating plugin before 0.9.1 for WordPress has yasr_get_multi_set_values_and_field SQL injection via the set_id parameter.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9465
Tags
Nâo informado
Data de publicação
10/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress