Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9457

Alvo: Não informado

Descrição

The pretty-link plugin before 1.6.8 for WordPress has PrliLinksController::list_links SQL injection via the group parameter.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9457
Tags
Nâo informado
Data de publicação
10/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.2
Alto
plugins premium WordPress