Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9453

Alvo: Não informado

Descrição

The broken-link-manager plugin before 0.6.0 for WordPress has XSS via the HTTP Referer or User-Agent header to a URL that does not exist.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9453
Tags
Nâo informado
Data de publicação
07/10/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress