Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9435

Alvo: Não informado

Descrição

The oauth2-provider plugin before 3.1.5 for WordPress has incorrect generation of random numbers.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9435
Tags
Nâo informado
Data de publicação
25/09/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress