Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9411

Alvo: Não informado

Descrição

The Postmatic plugin before 1.4.6 for WordPress has XSS.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9411
Tags
Nâo informado
Data de publicação
25/09/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress