Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9410

Alvo: Não informado

Descrição

The Blubrry PowerPress Podcasting plugin 6.0.4 for WordPress has XSS via the tab parameter.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9410
Tags
Nâo informado
Data de publicação
25/09/2019
Última atualização
16/06/2023
Pontuação em CVSS 3.0
5.4
Médio
plugins premium WordPress