Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9323

Alvo: Não informado

Descrição

The 404-to-301 plugin before 2.0.3 for WordPress has SQL injection.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9323
Tags
Nâo informado
Data de publicação
16/08/2019
Última atualização
25/05/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress