Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9308

Alvo: Não informado

Descrição

The wp-google-map-plugin plugin before 2.3.10 for WordPress has CSRF in the add/edit map feature.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9308
Tags
Nâo informado
Data de publicação
14/08/2019
Última atualização
24/05/2023
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress