Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9302

Alvo: Não informado

Descrição

The simple-fields plugin before 1.4.11 for WordPress has XSS.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9302
Tags
Nâo informado
Data de publicação
13/08/2019
Última atualização
02/03/2023
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress