Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9233

Alvo: Não informado

Descrição

The cp-contact-form-with-paypal (aka CP Contact Form with PayPal) plugin before 1.1.6 for WordPress has CSRF with resultant XSS, related to cp_contactformpp.php and cp_contactformpp_admin_int_list.inc.php.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9233
Tags
Nâo informado
Data de publicação
29/09/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress