Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9229

Alvo: Não informado

Descrição

In the nggallery-manage-gallery page in the Photocrati NextGEN Gallery plugin 2.1.15 for WordPress, XSS is possible for remote authenticated administrators via the images[1][alttext] parameter.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9229
Tags
Nâo informado
Data de publicação
12/09/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
4.8
Médio
plugins premium WordPress