Pular para o conteúdo
Ver todas as ameaças

CVE-2015-9228

Alvo: Não informado

Descrição

In post-new.php in the Photocrati NextGEN Gallery plugin 2.1.10 for WordPress, unrestricted file upload is available via the name parameter, if a file extension is changed from .jpg to .php.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-9228
Tags
Nâo informado
Data de publicação
12/09/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress