Pular para o conteúdo
Ver todas as ameaças

Welcart e-Commerce - CVE-2015-7791

Alvo: Welcart e-Commerce

Descrição

Várias vulnerabilidades de injeção SQL estão em Admin.php neste plugin. Essas vulnerabilidades permitem que um usuário autenticado execute comandos SQL arbitrários por meio do parâmetro 1. Pesquisar [Column] ou 2. Switch.

Software
Welcart e-Commerce
Tipo Software
Plugin
CVE
CVE-2015-7791
Tags
Nâo informado
Data de publicação
09/10/2015
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress