Pular para o conteúdo
Ver todas as ameaças

CVE-2015-5483

Alvo: Não informado

Descrição

Multiple cross-site request forgery (CSRF) vulnerabilities in the Private Only plugin 3.5.1 for WordPress allow remote attackers to hijack the authentication of administrators for requests that (1) add users, (2) delete posts, or (3) modify PHP files via unspecified vectors, or (4) conduct cross-site scripting (XSS) attacks via the po_logo parameter in the privateonly.php page to wp-admin/options-general.php.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-5483
Tags
Nâo informado
Data de publicação
28/01/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress