Pular para o conteúdo
Ver todas as ameaças

CVE-2015-5057

Alvo: Não informado

Descrição

Cross-site scripting (XSS) vulnerability exists in the WordPress admin panel when the Broken Link Checker plugin before 1.10.9 is installed.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-5057
Tags
Nâo informado
Data de publicação
18/08/2017
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress