Pular para o conteúdo
Ver todas as ameaças

Welcart - CVE-2015-2973

Alvo: Welcart

Descrição

Essas vulnerabilidades permitem que os invasores injetem script ou HTML arbitrário por meio do parâmetro “usces_referer” para: Inclui / editar-form-formand.php, inclui / edit-form-avançado34.php, classes / usceshop.class.php, inclui / membro_edit_form.php, inclui / encomenda_list.php, inclui / encomenda_edit_form.php, inclui / usces_item_master_list.php, relacionado ao admin.php ou inclui / edit-form-avançado30.php.

Software
Welcart
Tipo Software
Plugin
CVE
CVE-2015-2973
Tags
Nâo informado
Data de publicação
07/04/2015
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress