Pular para o conteúdo
Ver todas as ameaças

CVE-2015-2062

Alvo: Não informado

Descrição

Multiple SQL injection vulnerabilities in the Huge-IT Slider (slider-image) plugin before 2.7.0 for WordPress allow remote administrators to execute arbitrary SQL commands via the removeslide parameter in a popup_posts or edit_cat action in the sliders_huge_it_slider page to wp-admin/admin.php.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-2062
Tags
Nâo informado
Data de publicação
08/02/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
7.2
Alto
plugins premium WordPress