Pular para o conteúdo
Ver todas as ameaças

WP Attachment Export - CVE-2015-20067

Alvo: WP Attachment Export

Descrição

Postagens não autenticadas Faça o download da vulnerabilidade descoberta por Nitin Venkatesh no plugin de exportação de anexo WPPress WPPress (versões <= 0.2.3).

Software
WP Attachment Export
Tipo Software
Plugin
CVE
CVE-2015-20067
Tags
Nâo informado
Data de publicação
15/08/2015
Última atualização
24/02/2022
Pontuação em CVSS 3.0
5.3
Médio
plugins premium WordPress