Pular para o conteúdo
Ver todas as ameaças

Fancybox - CVE-2015-1494

Alvo: Fancybox

Descrição

O plug-in do fancybox é propenso a uma vulnerabilidade XSS armazenada que permite roubar cookies ou obter acesso privilegiado ao site afetado.

Software
Fancybox
Tipo Software
Plugin
CVE
CVE-2015-1494
Tags
Nâo informado
Data de publicação
16/02/2015
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress