Pular para o conteúdo
Ver todas as ameaças

CVE-2015-10132

Alvo: Não informado

Descrição

A vulnerability classified as problematic was found in Thimo Grauerholz WP-Spreadplugin up to 3.8.6.1 on WordPress. This vulnerability affects unknown code of the file spreadplugin.php. The manipulation of the argument Spreadplugin leads to cross site scripting. The attack can be initiated remotely. Upgrading to version 3.8.6.6 is able to address this issue. The name of the patch is a9b9afc641854698e80aa5dd9ababfc8e0e57d69. It is recommended to upgrade the affected component. The identifier of this vulnerability is VDB-261676.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2015-10132
Tags
Nâo informado
Data de publicação
21/04/2024
Última atualização
18/05/2024
Pontuação em CVSS 3.0
3.5
Baixo
plugins premium WordPress