Pular para o conteúdo
Ver todas as ameaças

CVE-2015-10127

Alvo: Não informado

Descrição

A vulnerability was found in PlusCaptcha Plugin up to 2.0.6 on WordPress and classified as problematic. Affected by this issue is some unknown functionality. The manipulation leads to cross site scripting. The attack may be launched remotely. Upgrading to version 2.0.14 is able to address this issue. The patch is identified as 1274afc635170daafd38306487b6bb8a01f78ecd. It is recommended to upgrade the affected component. VDB-248954 is the identifier assigned to this vulnerability.

Software
Não informado
Tipo Software
Core
CVE
CVE-2015-10127
Tags
Nâo informado
Data de publicação
26/12/2023
Última atualização
12/04/2024
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress