Pular para o conteúdo
Ver todas as ameaças

CVE-2015-10126

Alvo: Não informado

Descrição

A vulnerability classified as critical was found in Easy2Map Photos Plugin 1.0.1 on WordPress. This vulnerability affects unknown code. The manipulation leads to sql injection. The attack can be initiated remotely. Upgrading to version 1.1.0 is able to address this issue. The patch is identified as 503d9ee2482d27c065f78d9546f076a406189908. It is recommended to upgrade the affected component. VDB-241318 is the identifier assigned to this vulnerability.

Software
Não informado
Tipo Software
Core
CVE
CVE-2015-10126
Tags
Nâo informado
Data de publicação
06/10/2023
Última atualização
18/05/2024
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress