Pular para o conteúdo
Ver todas as ameaças

CVE-2015-10125

Alvo: Não informado

Descrição

A vulnerability classified as problematic has been found in WP Ultimate CSV Importer Plugin 3.7.2 on WordPress. This affects an unknown part. The manipulation leads to cross-site request forgery. It is possible to initiate the attack remotely. Upgrading to version 3.7.3 is able to address this issue. The identifier of the patch is 13c30af721d3f989caac72dd0f56cf0dc40fad7e. It is recommended to upgrade the affected component. The identifier VDB-241317 was assigned to this vulnerability.

Software
Não informado
Tipo Software
Core
CVE
CVE-2015-10125
Tags
Nâo informado
Data de publicação
05/10/2023
Última atualização
18/05/2024
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress