Pular para o conteúdo
Ver todas as ameaças

CVE-2015-10117

Alvo: Não informado

Descrição

A vulnerability, which was classified as problematic, was found in Gravity Forms DPS PxPay Plugin up to 1.4.2 on WordPress. Affected is an unknown function. The manipulation leads to cross site scripting. It is possible to launch the attack remotely. Upgrading to version 1.4.3 is able to address this issue. The name of the patch is 5966a5e6343e3d5610bdfa126a5cfbae95e629b6. It is recommended to upgrade the affected component. The identifier of this vulnerability is VDB-230664.

Software
Não informado
Tipo Software
Core
CVE
CVE-2015-10117
Tags
Nâo informado
Data de publicação
05/06/2023
Última atualização
18/05/2024
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress