Pular para o conteúdo
Ver todas as ameaças

Marketplace - CVE-2014-9013

Alvo: Marketplace

Descrição

O plug-in Marketplace é propenso a uma vulnerabilidade de download de arquivos arbitrários. Ele permite que um invasor baixe arquivos arbitrários do servidor da Web e obtenha informações potencialmente sensíveis.

Software
Marketplace
Tipo Software
Plugin
CVE
CVE-2014-9013
Tags
Nâo informado
Data de publicação
22/03/2015
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress