Pular para o conteúdo
Ver todas as ameaças

Paid Memberships Pro - CVE-2014-8801

Alvo: Paid Memberships Pro

Descrição

Esta vulnerabilidade está nos serviços / getfile.phile.php, permite que os invasores leiam arquivos arbitrários no Query_String em uma ação getfile para WP-Admin / Admin-Ajax.php.

Software
Paid Memberships Pro
Tipo Software
Plugin
CVE
CVE-2014-8801
Tags
Nâo informado
Data de publicação
13/11/2014
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress