Pular para o conteúdo
Ver todas as ameaças

DukaPress - CVE-2014-8799

Alvo: DukaPress

Descrição

Essa vulnerabilidade está na função “dp_img_resize” em funções PHP / DP.PHP. Ele permite que os invasores leiam arquivos arbitrários no parâmetro “SRC” para lib / dp_image.php.

Software
DukaPress
Tipo Software
Plugin
CVE
CVE-2014-8799
Tags
Nâo informado
Data de publicação
13/11/2014
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress