Pular para o conteúdo
Ver todas as ameaças

CVE-2014-6059

Alvo: Não informado

Descrição

WordPress Advanced Access Manager Plugin before 2.8.2 has an Arbitrary File Overwrite Vulnerability

Software
Não informado
Tipo Software
Core
CVE
CVE-2014-6059
Tags
Nâo informado
Data de publicação
13/01/2020
Última atualização
06/01/2024
Pontuação em CVSS 3.0
7.2
Alto
plugins premium WordPress