Pular para o conteúdo
Ver todas as ameaças

CVE-2014-4553

Alvo: Não informado

Descrição

Cross-site Scripting (XSS) in the spreadshirt-rss-3d-cube-flash-gallery plugin 2014 for WordPress allows remote attackers to execute arbitrary web script or HTML via unspecified parameters.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2014-4553
Tags
Nâo informado
Data de publicação
02/01/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress