Pular para o conteúdo
Ver todas as ameaças

CVE-2014-4539

Alvo: Não informado

Descrição

Cross-site scripting (XSS) vulnerability in the Movies plugin 0.6 and earlier for WordPress allows remote attackers to inject arbitrary web script or HTML via the filename parameter to getid3/demos/demo.mimeonly.php.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2014-4539
Tags
Nâo informado
Data de publicação
27/12/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress