Pular para o conteúdo
Ver todas as ameaças

CVE-2014-4536

Alvo: Não informado

Descrição

Multiple cross-site scripting (XSS) vulnerabilities in tests/notAuto_test_ContactService_pauseCampaign.php in the Infusionsoft Gravity Forms plugin before 1.5.6 for WordPress allow remote attackers to inject arbitrary web script or HTML via the (1) go, (2) contactId, or (3) campaignId parameter.

Software
Não informado
Tipo Software
Plugin
CVE
CVE-2014-4536
Tags
Nâo informado
Data de publicação
27/12/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress