Pular para o conteúdo
Ver todas as ameaças

CVE-2014-125102

Alvo: Não informado

Descrição

A vulnerability classified as problematic was found in Bestwebsoft Relevant Plugin up to 1.0.7 on WordPress. Affected by this vulnerability is an unknown functionality of the component Thumbnail Handler. The manipulation leads to information disclosure. The attack can be launched remotely. Upgrading to version 1.0.8 is able to address this issue. The identifier of the patch is 860d1891025548cf0f5f97364c1f51a888f523c3. It is recommended to upgrade the affected component. The identifier VDB-230113 was assigned to this vulnerability.

Software
Não informado
Tipo Software
Core
CVE
CVE-2014-125102
Tags
Nâo informado
Data de publicação
29/05/2023
Última atualização
19/11/2023
Pontuação em CVSS 3.0
7.5
Alto
plugins premium WordPress