Pular para o conteúdo
Ver todas as ameaças

CVE-2013-4454

Alvo: Não informado

Descrição

WordPress Portable phpMyAdmin Plugin 1.4.1 has Multiple Security Bypass Vulnerabilities

Software
Não informado
Tipo Software
Core
CVE
CVE-2013-4454
Tags
Nâo informado
Data de publicação
18/02/2020
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.1
Crítico
plugins premium WordPress