Pular para o conteúdo
Ver todas as ameaças

Hms Testimonials - CVE-2013-4240

Alvo: Hms Testimonials

Descrição

O plugin de Testemunhos de HMS é propenso a várias vulnerabilidades, como scripts transversais e vulnerabilidades de falsificação de solicitação cruzada.

Software
Hms Testimonials
Tipo Software
Plugin
CVE
CVE-2013-4240
Tags
Nâo informado
Data de publicação
12/08/2013
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress