Pular para o conteúdo
Ver todas as ameaças

underConstruction - CVE-2013-2699

Alvo: underConstruction

Descrição

Devido a esta vulnerabilidade, os atacantes podem seqüestrar a autenticação de administradores para solicitações que desativam um plugin através de vetores não especificados.

Software
underConstruction
Tipo Software
Plugin
CVE
CVE-2013-2699
Tags
Nâo informado
Data de publicação
26/03/2013
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress