Pular para o conteúdo
Ver todas as ameaças

WP Cleanfix - CVE-2013-2108

Alvo: WP Cleanfix

Descrição

O plugin WP CleanFix é propenso a uma vulnerabilidade de falsificação de solicitação de sites cruzados. Permite que um invasor realize certas ações não autorizadas no contexto da aplicação afetada.

Software
WP Cleanfix
Tipo Software
Plugin
CVE
CVE-2013-2108
Tags
Nâo informado
Data de publicação
16/05/2013
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress