Pular para o conteúdo
Ver todas as ameaças

CVE-2013-2011

Alvo: Não informado

Descrição

WordPress W3 Super Cache Plugin before 1.3.2 contains a PHP code-execution vulnerability which could allow remote attackers to inject arbitrary code. This issue exists because of an incomplete fix for CVE-2013-2009.

Software
Não informado
Tipo Software
Core
CVE
CVE-2013-2011
Tags
Nâo informado
Data de publicação
26/12/2019
Última atualização
24/02/2022
Pontuação em CVSS 3.0
8.8
Alto
plugins premium WordPress