Pular para o conteúdo
Ver todas as ameaças

WP Super Cache - CVE-2013-2009

Alvo: WP Super Cache

Descrição

O WP Super Cache Plugins é propenso à vulnerabilidade remota de execução de código PHP. Ele permite que um invasor execute código PHP arbitrário dentro do contexto do servidor da Web.

Software
WP Super Cache
Tipo Software
Plugin
CVE
CVE-2013-2009
Tags
Nâo informado
Data de publicação
24/04/2013
Última atualização
24/02/2022
Pontuação em CVSS 3.0
---
Não medido
plugins premium WordPress