Pular para o conteúdo
Ver todas as ameaças

CVE-2013-20002

Alvo: Não informado

Descrição

Elemin allows remote attackers to upload and execute arbitrary PHP code via the Themify framework (before 1.2.2) wp-content/themes/elemin/themify/themify-ajax.php file.

Software
Não informado
Tipo Software
Tema
CVE
CVE-2013-20002
Tags
Nâo informado
Data de publicação
17/06/2021
Última atualização
24/02/2022
Pontuação em CVSS 3.0
9.8
Crítico
plugins premium WordPress