Pular para o conteúdo
Ver todas as ameaças

CVE-2013-10028

Alvo: Não informado

Descrição

A vulnerability was found in EELV Newsletter Plugin 2.x on WordPress. It has been rated as problematic. Affected by this issue is the function style_newsletter of the file lettreinfo.php. The manipulation of the argument email leads to cross site scripting. The attack may be launched remotely. The name of the patch is 3339b42316c5edf73e56eb209b6a3bb3e868d6ed. It is recommended to upgrade the affected component. The identifier of this vulnerability is VDB-230660.

Software
Não informado
Tipo Software
Core
CVE
CVE-2013-10028
Tags
Nâo informado
Data de publicação
04/06/2023
Última atualização
18/05/2024
Pontuação em CVSS 3.0
6.1
Médio
plugins premium WordPress